Bug tracker

[Lu] Problème de version...


Ivanari - 21/06/09
Bonjour, je possède VBA version 1.8.0.600, mais GSE me dit qu'il me faut au moins la 1.7...
Est-ce que ma version poserait un problème particulier ?

Crush40 - 23/06/09
Certaines version ne sont pas (encore ?) compatibles avec GSE... ça te poserait problème de changer ? utiliser la version conseillée (dispo dans la section téléchargement) par exemple ?

Répondre
Entrez votre pseudo :
Combien font deux plus deux ? (anti-spam)
Il n'y a pas de BBcodes.
En revanche, les balises HTML suivantes sont acceptées : A B I U.
Retour
Dernière version
GSE v1.22
Sortie : 10/08/2009
Changements
Menu
GSE, c'est quoi ?
News - Téléchargements
Bug Tracker - Envoyer un bug
Suggestions - Faire une suggestion
FAQ - Poser une question
Discussions - Nouveau sujet
5 derniers bugs
Résolu ???... 17/01/11
Lu Problème de version...... 23/06/09
Résolu Erreur PID ? Mais VisualB... 03/05/09
Rejeté les 27 PPs de Vlad... 03/05/09
Résolu "triple choc"... 13/04/09
5 dernières suggestions
Lue golden sun editor... 06/03/17
Nouvelle VBA link , à quand la com... 03/06/13
Rejetée Quand sortira la nouvelle... 11/05/11
Réalisation en cours Modif' des persos... 17/01/11
Lue ennemis... 13/12/10
5 dernières questions
Nouvelle code or... 13/09/21
Lue GSE Mac?... 27/05/18
Répondue no$gba ?... 12/08/13
Nouvelle changer perso... 02/12/10
Répondue j'ai rien compri... 10/08/09
5 derniers sujets
Comment ca va? :)... 21/10/20
Le link !!!... 17/01/11
problême au quai... 26/04/09
Jugez-vous GSE utile ?... 31/03/09


- Waouh, regardez-moi ça!
- Génial! Tu as trouvé des pièces d'or, ma chérie!
- Bravo maman! Alors... Combien as-tu trouvé?
- Oh! Pas grand-chose... Ce ne sont que 5 pièces.
- Ca suffit largement pour acheter de la nourriture! Je vais fouiller moi aussi!

une famille d'Alhafra - reconstructions